<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<title>I define me: Students explain what gender identity means to them - The Panther Online</title>

<!--[if lt IE 9]>
	<script src="http://www.thepantheronline.com/site/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.thepantheronline.com/a-e/define-students-explain-gender-identity-means" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I define me: Students explain what gender identity means to them - The Panther Online" />
<meta property="og:description" content="When looking in the mirror, Maddie Burnside sees resiliency and empowerment in the reflection. Burnside identifies as an individual who is passionate, change-driven and hopeful. Among these many traits, the sophomore kinesiology major also identifies as gender nonbinary, meaning that Burnside does not fully identify with either the female or male genders, and prefers “they/them/theirs” &hellip;" />
<meta property="og:url" content="http://www.thepantheronline.com/a-e/define-students-explain-gender-identity-means" />
<meta property="og:site_name" content="The Panther Online" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2017-03-12T21:31:23-07:00" />
<meta property="og:image" content="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/Quote_pic-1.jpg" />
<meta property="og:image:width" content="378" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="When looking in the mirror, Maddie Burnside sees resiliency and empowerment in the reflection. Burnside identifies as an individual who is passionate, change-driven and hopeful. Among these many traits, the sophomore kinesiology major also identifies as gender nonbinary, meaning that Burnside does not fully identify with either the female or male genders, and prefers “they/them/theirs” [&hellip;]" />
<meta name="twitter:title" content="I define me: Students explain what gender identity means to them - The Panther Online" />
<meta name="twitter:image" content="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/Quote_pic-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Panther Online &raquo; Feed" href="http://www.thepantheronline.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Panther Online &raquo; Comments Feed" href="http://www.thepantheronline.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Panther Online &raquo; I define me: Students explain what gender identity means to them Comments Feed" href="http://www.thepantheronline.com/a-e/define-students-explain-gender-identity-means/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thepantheronline.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-override-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/fancybox-gallery/fbg-override.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='h5p-plugin-styles-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/h5p/h5p-php-library/styles/h5p.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.thepantheronline.com/site/wp-content/themes/voice/style.css?ver=1.2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_font_awesome-css'  href='http://www.thepantheronline.com/site/wp-content/themes/voice/css/font-awesome.min.css?ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.thepantheronline.com/site/wp-content/themes/voice/css/responsive.css?ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.thepantheronline.com/site/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.thepantheronline.com/site/wp-includes/js/thickbox/thickbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css?ver=2.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox-1.2.1.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/fancybox-gallery/fancybox/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/buzzfeed-style-personality-quizes/modules/js/front.js?ver=1.0'></script>
        <script type="text/javascript">
        var ajaxurl = 'http://www.thepantheronline.com/site/wp-admin/admin-ajax.php';
        </script>
        <link rel='https://api.w.org/' href='http://www.thepantheronline.com/wp-json/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.thepantheronline.com/?p=40884' />
<link rel="alternate" type="application/json+oembed" href="http://www.thepantheronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepantheronline.com%2Fa-e%2Fdefine-students-explain-gender-identity-means" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thepantheronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepantheronline.com%2Fa-e%2Fdefine-students-explain-gender-identity-means&#038;format=xml" />
<meta property="fb:app_id" content="" />
        <script type="text/javascript">
            function showGallerySatellite(id) {
                var data = {
                        action: 'gallery_display',
                        slideshow: id,
                        postID: 40884                };
                jQuery.post(ajaxurl, data, function(response) {
                        jQuery('.satl-gal-titles .current').removeClass('current');
                        jQuery('.gal'+id).addClass('current');
                        jQuery('.galleries-satl-wrap').html(response);
//                        initslideshow();
                });        
            }
            function showSoloSatellite(id,unique) {
                var data = {
                        action: 'gallery_display',
                        slideshow: id
                };
                jQuery.post(ajaxurl, data, function(response) {
                        jQuery('#splash-satl-wrap-'+unique).html(response);
                });        
            }
        </script>
        				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.thepantheronline.com/site/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e99ab382ac&wpp_id=40884';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="shortcut icon" href="http://www.thepantheronline.com/site/wp-content/uploads/2014/06/favicon.ico" type="image/x-icon" />                        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-10464065-1', 'auto');
ga('send', 'pageview');

</script>                    </head>

<body class="post-template-default single single-post postid-40884 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

		
		
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-25097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25097"><a href="https://www.facebook.com/pantheronline"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-25098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25098"><a href="https://twitter.com/pantheronline"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-25100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25100"><a href="https://www.instagram.com/pantheronline/"><span class="vce-social-name">Instagram</span></a></li>
</ul></div>			</div>
		
	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.thepantheronline.com/" title="The Panther Online" class="has-logo"><img src="http://www.thepantheronline.com/site/wp-content/uploads/2015/05/panther-logo-small.jpg" alt="The Panther Online" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-24646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24646"><a href="http://www.thepantheronline.com/">Home</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7 vce-cat-1"><a href="http://www.thepantheronline.com/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-34853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34853 vce-cat-1882"><a href="http://www.thepantheronline.com/news/student-government-association-news">Student Government Association</a></li>
	<li id="menu-item-34849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34849 vce-cat-2595"><a href="http://www.thepantheronline.com/neighborhood-issues">Neighborhood issues</a></li>
</ul>
</li>
<li id="menu-item-9284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9284 vce-cat-2221"><a href="http://www.thepantheronline.com/a-e">Features</a>
<ul class="sub-menu">
	<li id="menu-item-17110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17110 vce-cat-245"><a href="http://www.thepantheronline.com/a-e/reviews">Reviews</a></li>
</ul>
</li>
<li id="menu-item-3657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3657 vce-cat-17"><a href="http://www.thepantheronline.com/opinion">Opinion</a></li>
<li id="menu-item-9354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9354 vce-cat-2218"><a href="http://www.thepantheronline.com/sports">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-17108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17108 vce-cat-243"><a href="http://www.thepantheronline.com/sports/mens">Men&#8217;s</a>
	<ul class="sub-menu">
		<li id="menu-item-17240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17240 vce-cat-246"><a href="http://www.thepantheronline.com/sports/mens/basketball-mens">Basketball</a></li>
		<li id="menu-item-17342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17342 vce-cat-281"><a href="http://www.thepantheronline.com/sports/mens/baseball-mens">Baseball</a></li>
		<li id="menu-item-17343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17343 vce-cat-287"><a href="http://www.thepantheronline.com/sports/mens/cross-country">Cross Country</a></li>
		<li id="menu-item-17344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17344 vce-cat-284"><a href="http://www.thepantheronline.com/sports/mens/football-mens">Football</a></li>
		<li id="menu-item-17345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17345 vce-cat-288"><a href="http://www.thepantheronline.com/sports/mens/golf">Golf</a></li>
		<li id="menu-item-33819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33819 vce-cat-815"><a href="http://www.thepantheronline.com/sports/mens/lacrosse-mens">Lacrosse</a></li>
		<li id="menu-item-17346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17346 vce-cat-289"><a href="http://www.thepantheronline.com/sports/mens/soccer">Soccer</a></li>
		<li id="menu-item-17347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17347 vce-cat-290"><a href="http://www.thepantheronline.com/sports/mens/swimming-and-diving">Swimming and Diving</a></li>
		<li id="menu-item-17348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17348 vce-cat-285"><a href="http://www.thepantheronline.com/sports/mens/tennis">Tennis</a></li>
		<li id="menu-item-20264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20264 vce-cat-497"><a href="http://www.thepantheronline.com/sports/mens/volleyball-mens">Volleyball</a></li>
		<li id="menu-item-20259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20259 vce-cat-300"><a href="http://www.thepantheronline.com/sports/womens/water-polo-womens">Water Polo</a></li>
	</ul>
</li>
	<li id="menu-item-17109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17109 vce-cat-244"><a href="http://www.thepantheronline.com/sports/womens">Women&#8217;s</a>
	<ul class="sub-menu">
		<li id="menu-item-17352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17352 vce-cat-292"><a href="http://www.thepantheronline.com/sports/womens/basketball-womens">Basketball</a></li>
		<li id="menu-item-17353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17353 vce-cat-293"><a href="http://www.thepantheronline.com/sports/womens/cross-country-womens">Cross Country</a></li>
		<li id="menu-item-22899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22899 vce-cat-294"><a href="http://www.thepantheronline.com/sports/womens/womens-lacrosse">Lacrosse</a></li>
		<li id="menu-item-17355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17355 vce-cat-291"><a href="http://www.thepantheronline.com/sports/womens/soccer-womens">Soccer</a></li>
		<li id="menu-item-17357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17357 vce-cat-296"><a href="http://www.thepantheronline.com/sports/womens/swimming-and-diving-womens">Swimming and Diving</a></li>
		<li id="menu-item-17356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17356 vce-cat-295"><a href="http://www.thepantheronline.com/sports/womens/softball-womens">Softball</a></li>
		<li id="menu-item-17358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17358 vce-cat-297"><a href="http://www.thepantheronline.com/sports/womens/tennis-womens">Tennis</a></li>
		<li id="menu-item-17359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17359 vce-cat-298"><a href="http://www.thepantheronline.com/sports/womens/track-and-field">Track and Field</a></li>
		<li id="menu-item-20257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20257 vce-cat-299"><a href="http://www.thepantheronline.com/sports/womens/volleyball-womens">Volleyball</a></li>
		<li id="menu-item-20262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20262 vce-cat-286"><a href="http://www.thepantheronline.com/sports/mens/water-polo">Water Polo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-35155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35155 vce-cat-2650"><a href="http://www.thepantheronline.com/panther-buzz">Panther Buzz</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 vce-cat-7"><a href="http://www.thepantheronline.com/photos">Photos</a></li>
<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3659 vce-cat-15"><a href="http://www.thepantheronline.com/blogs">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-26911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26911 vce-cat-2132"><a href="http://www.thepantheronline.com/blogs/chapmancatwalk">Chapman Catwalk</a></li>
	<li id="menu-item-37222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37222 vce-cat-2670"><a href="http://www.thepantheronline.com/blogs/nerd-dope">Nerd Dope</a></li>
	<li id="menu-item-35956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35956 vce-cat-2666"><a href="http://www.thepantheronline.com/blogs/outdoorsy-orange">Outdoorsy in Orange</a></li>
	<li id="menu-item-24161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24161 vce-cat-1021"><a href="http://www.thepantheronline.com/blogs/prowling-panther-2">Prowling Panther</a></li>
	<li id="menu-item-35957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35957 vce-cat-2665"><a href="http://www.thepantheronline.com/blogs/shift-to-thrift">Shift to Thrift</a></li>
	<li id="menu-item-36404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36404 vce-cat-2668"><a href="http://www.thepantheronline.com/blogs/starting-school-cat-scan">Starting School with a CAT Scan</a></li>
	<li id="menu-item-32650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32650 vce-cat-2610"><a href="http://www.thepantheronline.com/blogs/collegiate-gamer">The Collegiate Gamer</a></li>
</ul>
</li>
<li id="menu-item-25060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25060"><a href="http://www.thepantheronline.com/contact">Contact Us</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.thepantheronline.com/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-40884" class="vce-single post-40884 post type-post status-publish format-standard has-post-thumbnail hentry category-a-e category-i-am-chapwoman">

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.thepantheronline.com/a-e" class="category-2221">Features</a> <span>&bull;</span> <a href="http://www.thepantheronline.com/i-am-chapwoman" class="category-2682">I am Chapwoman</a></span>
				<h1 class="entry-title">I define me: Students explain what gender identity means to them</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">03/12/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://www.thepantheronline.com/author/haley-stern">Haley Stern</a></span></span></div><div class="meta-item comments"><a href="http://www.thepantheronline.com/a-e/define-students-explain-gender-identity-means#respond">Add Comment</a></div></div>
	</header>

	
		
	    
	<div class="entry-content">
		<p><img class="aligncenter size-full wp-image-40886" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/Quote_pic-1.jpg" alt="" width="378" height="200" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/Quote_pic-1.jpg 378w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/Quote_pic-1-300x159.jpg 300w" sizes="(max-width: 378px) 100vw, 378px" /></p>
<p>When looking in the mirror, Maddie Burnside sees resiliency and empowerment in the reflection. Burnside identifies as an individual who is passionate, change-driven and hopeful.</p>
<p>Among these many traits, the sophomore kinesiology major also identifies as gender nonbinary, meaning that Burnside does not fully identify with either the female or male genders, and prefers “they/them/theirs” pronouns.</p>
<p>Burnside said that students who don’t identify as either male or female, or do not identify with the biological sex they were born into, can feel uncomfortable when they are misgendered or addressed with pronouns that don’t align with who they are. Burnside believes that education is crucial to building understanding and challenging societal assumptions about gender identity.</p>
<p>A 2016 <a href="https://williamsinstitute.law.ucla.edu/wp-content/uploads/How-Many-Adults-Identify-as-Transgender-in-the-United-States.pdf">survey</a> released by The Williams Institute at the UCLA School of Law found that in California, approximately 33,450 people between the ages of 18 and 24 identify as transgender.</p>
<p>“A lot of people know about sexuality. They think they’ve got it and that’s it. Gender is also fluid and a lot of people can’t grasp that,” Burnside said.</p>
<p>Burnside said that while it often seems like an inconvenience to correct people who misgender, Burnside believes that everyone deserves to be respected and acknowledged for who they truly are.</p>
<p>“It should be such a non-issue,” said Jessica Lynn, an educator and advocate for transgender people, who will be speaking at the Crean College of Health and Behavioral Sciences on March 15 about her journey as a transgender woman. Lynn said she spent more than 40 years resenting the male body she was born into before fully transitioning in 2010.</p>
<p>Lynn said she has turned to advocacy as a means of building an understanding of what it means to be transgender, and has spoken at universities all over the country.</p>
<p>“People are so misinformed,” Lynn said. “The biggest lesson is we need to teach people to be accepting.”</p>
<p>Growing up, Lynn said she felt uncomfortable having to act in the “male mode” all the time, and described it as “a very, very torturous life.”</p>
<p>Similarly, Burnside said that during childhood, there was a lot of pressure to dress in a feminine way, so shopping was always difficult. Although Burnside was already starting to formulate a concept of personal identity at a young age, Burnside’s mother would make the final call on clothing choices and what gender traits Burnside expressed.</p>
<p>Burnside said that moving out for college and making personal choices have resulted in an increased ability for identity exploration.</p>
<p>“There’s a lot more understanding, I find,” Burnside said. “I was my own person outside of that box that I grew up in.”</p>
<p>Burnside said that beginning to dress more masculinely and receiving positive feedback has helped in building confidence.</p>
<p>Dany Zavala, a sophomore political science major who also identifies as gender nonbinary and goes by the pronouns “they/them/theirs” or “she/her/hers,” wants to stay distant from a female identity, Zavala said.</p>
<p>Zavala said that, personally, gender isn’t something that holds a lot of weight.</p>
<p>“I don’t place that much importance on gender,” Zavala said. “It’s not so much an internal thing, as how I want to be perceived.”</p>
<p>Kyler Asato, a sophomore sociology major, identifies as “genderqueer,” another term to describe individuals who do not identify with either binary gender, according to the <a href="http://www.transequality.org/issues/resources/frequently-asked-questions-about-transgender-people">National Center for Transgender Equalit</a>y, and goes by “they/them/theirs” pronouns.</p>
<p>Asato said that there is a fine line between presenting oneself as more feminine, and recognizing female stereotypes. Asato wishes the lines of “masculinity” and “femininity” would blur more in society.</p>
<p>“It’s really tough because I’m completely aware of the gender stereotypes,” Asato said.</p>
<p>Both Zavala and Asato said that unlearning the gender binary and realizing the fluidity that exists has been important in their self-discovery processes.</p>
<p>“I think education is one of the most important things to change if you want society to change,” Asato said, adding that humanizing different identities from a young age could help both youth and their parents challenge their belief systems.</p>
<p>The plan, Burnside said, is to educate family members about gender identity when the time is right.</p>
<p>“I want to have all the tools to be able to accurately educate (my parents) and really tell them who I am,” Burnside said. “I have that power to help them understand and I really want to use that. I want to be an advocate.”</p>
<p>Lynn said that when it comes to gender identity, it is critical to be true to oneself through it all, and that the transitioning process is a personal decision.</p>
<p>“When you’re dealing with a gender identity crisis, it is so difficult to look into that mirror,” Lynn said. “Be an individual. Be yourself. It’s critical.”</p>
<p>Burnside said that the journey has been about realizing that the truly supportive people will always be there, regardless of gender identity.</p>
<p>“At the end of the day, I’m Maddie. It’s me, and they want to see me happy. It’s confidence-boosting to be yourself,” Burnside said.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="http://www.thepantheronline.com/a-e/define-students-explain-gender-identity-means?share=facebook" target="_blank" title="Share on Facebook" id="sharing-facebook-40884"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="http://www.thepantheronline.com/a-e/define-students-explain-gender-identity-means?share=twitter" target="_blank" title="Click to share on Twitter" id="sharing-twitter-40884"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" class="share-google-plus-1 sd-button share-icon" href="http://www.thepantheronline.com/a-e/define-students-explain-gender-identity-means?share=google-plus-1" target="_blank" title="Click to share on Google+" id="sharing-google-40884"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" class="share-linkedin sd-button share-icon" href="http://www.thepantheronline.com/a-e/define-students-explain-gender-identity-means?share=linkedin" target="_blank" title="Click to share on LinkedIn" id="sharing-linkedin-40884"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" class="share-reddit sd-button share-icon" href="http://www.thepantheronline.com/a-e/define-students-explain-gender-identity-means?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" class="share-email sd-button share-icon" href="http://www.thepantheronline.com/a-e/define-students-explain-gender-identity-means?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://www.thepantheronline.com/a-e/define-students-explain-gender-identity-means&amp;t=I define me: Students explain what gender identity means to them"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.thepantheronline.com/a-e/define-students-explain-gender-identity-means&amp;text=I define me: Students explain what gender identity means to them"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.thepantheronline.com/a-e/define-students-explain-gender-identity-means"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.thepantheronline.com/a-e/define-students-explain-gender-identity-means&amp;media=http://www.thepantheronline.com/site/wp-content/uploads/2017/03/Quote_pic-1.jpg&amp;description=I define me: Students explain what gender identity means to them"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.thepantheronline.com/a-e/define-students-explain-gender-identity-means&amp;title=I define me: Students explain what gender identity means to them"></a></li>		</ul>
	</div>
	
</article>
		
		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">You may also like</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-c post-36454 post type-post status-publish format-standard has-post-thumbnail hentry category-a-e category-reviews">
	
		 	<div class="meta-image">			
			<a href="http://www.thepantheronline.com/a-e/atrocity-exhibition-darker-browns-early-work" title="&#8216;Atrocity Exhibition&#8217; heightens insight into Danny Brown&#8217;s lows">
				<img width="375" height="195" src="http://www.thepantheronline.com/site/wp-content/uploads/2016/10/danny-brown-atrocity-exhibition-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.thepantheronline.com/a-e/atrocity-exhibition-darker-browns-early-work" title="&#8216;Atrocity Exhibition&#8217; heightens insight into Danny Brown&#8217;s lows">&#8216;Atrocity Exhibition&#8217; heightens insight into Danny Brown&#8217;s lows</a></h2>
		<div class="entry-meta"></div>
	</header>

	</article>					<article class="vce-post vce-lay-c post-39487 post type-post status-publish format-standard has-post-thumbnail hentry category-a-e">
	
		 	<div class="meta-image">			
			<a href="http://www.thepantheronline.com/a-e/space-songs-surf-punk-qa-buddha-trixie" title="Space songs and surf punk: a Q&#038;A with Buddha Trixie">
				<img width="375" height="195" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/02/16326445_10208138708693704_1104777837_o-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.thepantheronline.com/a-e/space-songs-surf-punk-qa-buddha-trixie" title="Space songs and surf punk: a Q&#038;A with Buddha Trixie">Space songs and surf punk: a Q&#038;A with Buddha Trixie</a></h2>
		<div class="entry-meta"></div>
	</header>

	</article>					<article class="vce-post vce-lay-c post-38475 post type-post status-publish format-standard has-post-thumbnail hentry category-a-e category-reviews">
	
		 	<div class="meta-image">			
			<a href="http://www.thepantheronline.com/a-e/arrival-unique-alien-film" title="The &#8216;Arrival&#8217; of a unique alien film">
				<img width="375" height="195" src="http://www.thepantheronline.com/site/wp-content/uploads/2016/11/Arrival-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.thepantheronline.com/a-e/arrival-unique-alien-film" title="The &#8216;Arrival&#8217; of a unique alien film">The &#8216;Arrival&#8217; of a unique alien film</a></h2>
		<div class="entry-meta"></div>
	</header>

	</article>					<article class="vce-post vce-lay-c post-40756 post type-post status-publish format-standard has-post-thumbnail hentry category-i-am-chapwoman category-opinion">
	
		 	<div class="meta-image">			
			<a href="http://www.thepantheronline.com/opinion/web-women-power-support" title="Web of women: the power of support">
				<img width="375" height="195" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/IMG_9494-1-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.thepantheronline.com/opinion/web-women-power-support" title="Web of women: the power of support">Web of women: the power of support</a></h2>
		<div class="entry-meta"></div>
	</header>

	</article>					<article class="vce-post vce-lay-c post-39002 post type-post status-publish format-standard has-post-thumbnail hentry category-a-e">
	
		 	<div class="meta-image">			
			<a href="http://www.thepantheronline.com/a-e/4-college-life-hacks-make-life-easier" title="4 college life hacks to make your life easier">
				<img width="375" height="195" src="http://www.thepantheronline.com/site/wp-content/uploads/2016/12/30734525623_7dac22b00c_o-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.thepantheronline.com/a-e/4-college-life-hacks-make-life-easier" title="4 college life hacks to make your life easier">4 college life hacks to make your life easier</a></h2>
		<div class="entry-meta"></div>
	</header>

	</article>					<article class="vce-post vce-lay-c post-39716 post type-post status-publish format-standard has-post-thumbnail hentry category-a-e">
	
		 	<div class="meta-image">			
			<a href="http://www.thepantheronline.com/a-e/qa-extremism-sociology-professor-peter-simi" title="Q&#038;A about extremism with sociology professor Peter Simi">
				<img width="375" height="195" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/02/32748177516_74fa36000b_o-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.thepantheronline.com/a-e/qa-extremism-sociology-professor-peter-simi" title="Q&#038;A about extremism with sociology professor Peter Simi">Q&#038;A about extremism with sociology professor Peter Simi</a></h2>
		<div class="entry-meta"></div>
	</header>

	</article>		
		
	</div>

	</div>



			
		
		

    
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-e/define-students-explain-gender-identity-means#respond" style="display:none;">X</a></small></h3>			<form action="http://www.thepantheronline.com/site/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40884' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6a8a99185a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p>			</form>
			</div><!-- #respond -->
	
	</div>

	<aside id="sidebar" class="sidebar right">
	<div id="widget_sp_image-27" class="widget widget_sp_image"><h4 class="widget-title">Special issue:</h4><a href="http://www.thepantheronline.com/i-am-chapwoman" id="" target="_self" class="widget_sp_image-image-link" title="Special issue:" rel=""><img width="1108" height="1146" alt="Special issue:" class="attachment-full" style="max-width: 100%;" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/Screen-Shot-2017-03-12-at-8.20.31-PM-1.png" /></a></div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<div id="wpp-11" class="widget popular-posts">
<h4 class="widget-title">Most Viewed</h4>                <script type="text/javascript">
					/* jQuery is available, so proceed */
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://www.thepantheronline.com/site/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '11'
							}, function(data){
								$('#wpp-11').append(data);
							});
						});
					
					} /* jQuery is not defined */
					else {
						if ( window.console && window.console.log ) {
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
						}
					}
                </script>
                </div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="widget_sp_image-8" class="widget widget_sp_image"><h4 class="widget-title">Editorial: She&#8217;s good enough for the club</h4><a href="http://www.thepantheronline.com/opinion/shes-good-enough-club" id="" target="_self" class="widget_sp_image-image-link" title="Editorial: She&#8217;s good enough for the club" rel=""><img width="861" height="492" alt="Editorial: She&#8217;s good enough for the club" class="attachment-full" style="max-width: 100%;" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/Boys-club-Cartoon1-e1489380259118.jpg" /></a></div><div id="widget_sp_image-17" class="widget widget_sp_image"><h4 class="widget-title">This week&#8217;s issue:</h4><a href="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/3.13_Full-PDF.pdf" id="" target="_blank" class="widget_sp_image-image-link" title="This week&#8217;s issue:" rel=""><img width="792" height="1224" alt="This week&#8217;s issue:" class="attachment-full" style="max-width: 100%;" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/3.13_Front-Page_1.png" /></a></div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Reviews</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.thepantheronline.com/a-e/new-bakery-old-towne-reignited-love-ice-cream-sandwiches" class="featured_image_sidebar" title="The new bakery in Old Towne reignited my love for ice cream sandwiches"><span class="vce-post-img"><img width="145" height="100" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/IMG_0173-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/IMG_0173-145x100.jpg 145w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/IMG_0173-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.thepantheronline.com/a-e/new-bakery-old-towne-reignited-love-ice-cream-sandwiches" title="The new bakery in Old Towne reignited my love for ice cream sandwiches" class="vce-post-link">The new bakery in Old Towne reignited my love for ice cream sandwiches</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.thepantheronline.com/a-e/whos-tommy-loud-ground-breaking-raw" class="featured_image_sidebar" title="&#8216;The Who&#8217;s Tommy&#8217; is loud, ground-breaking and raw"><span class="vce-post-img"><img width="145" height="100" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/IMG_6702-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/IMG_6702-145x100.jpg 145w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/IMG_6702-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.thepantheronline.com/a-e/whos-tommy-loud-ground-breaking-raw" title="&#8216;The Who&#8217;s Tommy&#8217; is loud, ground-breaking and raw" class="vce-post-link">&#8216;The Who&#8217;s Tommy&#8217; is loud, ground-breaking and raw</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.thepantheronline.com/a-e/rings-gives-curse-new-look" class="featured_image_sidebar" title="&#8216;Rings&#8217; gives its curse a new look"><span class="vce-post-img"><img width="145" height="100" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/02/rings-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/02/rings-1-145x100.jpg 145w, http://www.thepantheronline.com/site/wp-content/uploads/2017/02/rings-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.thepantheronline.com/a-e/rings-gives-curse-new-look" title="&#8216;Rings&#8217; gives its curse a new look" class="vce-post-link">&#8216;Rings&#8217; gives its curse a new look</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.thepantheronline.com/a-e/10-points-sodexo-butterbeer" class="featured_image_sidebar" title="10 points for Sodexo Butterbeer"><span class="vce-post-img"><img width="145" height="100" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/02/butter1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/02/butter1-145x100.jpg 145w, http://www.thepantheronline.com/site/wp-content/uploads/2017/02/butter1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.thepantheronline.com/a-e/10-points-sodexo-butterbeer" title="10 points for Sodexo Butterbeer" class="vce-post-link">10 points for Sodexo Butterbeer</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.thepantheronline.com/a-e/logan-shows-quiet-maturity-compared-x-men-movies" class="featured_image_sidebar" title="&#8216;Logan&#8217; shows quiet maturity compared to other &#8216;X-Men&#8217; movies"><span class="vce-post-img"><img width="145" height="100" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/02/logan-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/02/logan-1-145x100.jpg 145w, http://www.thepantheronline.com/site/wp-content/uploads/2017/02/logan-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.thepantheronline.com/a-e/logan-shows-quiet-maturity-compared-x-men-movies" title="&#8216;Logan&#8217; shows quiet maturity compared to other &#8216;X-Men&#8217; movies" class="vce-post-link">&#8216;Logan&#8217; shows quiet maturity compared to other &#8216;X-Men&#8217; movies</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="text-14" class="widget widget_text"><h4 class="widget-title">About Us</h4>			<div class="textwidget"><p>The Panther is Chapman University's award-winning student-run newspaper and
publishes weekly on Mondays during the fall and spring semesters. The
Panther newspaper staff is dedicated to producing a quality
publication in design, article content and business practice through
the highest level of journalistic integrity.</p>

<p><span>Copyright &copy; 2017 The Panther </span></p></div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [comments] [regular] -->
<div id="wpp-12" class="widget popular-posts">
<h4 class="widget-title">Most commented:</h4>                <script type="text/javascript">
					/* jQuery is available, so proceed */
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://www.thepantheronline.com/site/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '12'
							}, function(data){
								$('#wpp-12').append(data);
							});
						});
					
					} /* jQuery is not defined */
					else {
						if ( window.console && window.console.log ) {
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
						}
					}
                </script>
                </div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="widget_sp_image-14" class="widget widget_sp_image"><a href="http://www.thepantheronline.com/newsletter/stay-updated-2" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="1800" height="988" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.thepantheronline.com/site/wp-content/uploads/2016/02/weeklynewsletter.jpg" /></a></div><div id="widget_sp_image-26" class="widget widget_sp_image"><a href="http://www.thepantheronline.com/pdf-archive" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="1530" height="358" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/01/Screen-Shot-2017-01-06-at-5.31.24-PM.png" /></a></div><div id="widget_sp_image-29" class="widget widget_sp_image"><img width="552" height="234" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/mark-your-calendars-1.png" /></div></aside>
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-1">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright The Panther © 2016.</p>						</div>
					
					
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
		<div style="display:none">
	</div>

	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.thepantheronline.com\/a-e\/define-students-explain-gender-identity-means":40884}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/a-e/define-students-explain-gender-identity-means" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="text" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="text" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.thepantheronline.com/site/wp-content/plugins/slimjetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='wbq_bootsrap_css-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/buzzfeed-style-personality-quizes/modules/inc/assets/css/boot-cont.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wbqawesome.min.css-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/buzzfeed-style-personality-quizes/modules/inc/font-awesome-4.1.0/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wbq_front_css-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/buzzfeed-style-personality-quizes/modules/css/front.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/fancybox-gallery/fbg-init.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/slimjetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/affix.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.thepantheronline.com\/site\/wp-admin\/admin-ajax.php","lay_fa_grid_center":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/custom.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.thepantheronline.com\/site\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>

<script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_fba6d128a844ce6de8c5bad7c8881d7c");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_fba6d128a844ce6de8c5bad7c8881d7c");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_fba6d128a844ce6de8c5bad7c8881d7c");if (z != "") e["url"].value = z;}</script></body></html>