<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<title>Art of graphic design: from thought to digital design - The Panther Online</title>

<!--[if lt IE 9]>
	<script src="http://www.thepantheronline.com/site/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.thepantheronline.com/artist-special-issue/art-graphic-design-thought-digital-design" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Art of graphic design: from thought to digital design - The Panther Online" />
<meta property="og:description" content="Ever wonder how graphic design works, where the ideas behind the designs come from or how the creative process works for a graphic designer? From commercial advertisements to personal fashion pieces, graphic design is everywhere. And with the rise of Photoshop-like apps and other technological advancements, anyone with a phone and Wi-Fi can become an &hellip;" />
<meta property="og:url" content="http://www.thepantheronline.com/artist-special-issue/art-graphic-design-thought-digital-design" />
<meta property="og:site_name" content="The Panther Online" />
<meta property="article:publisher" content="https://www.facebook.com/PantherOnline/" />
<meta property="article:section" content="Artist Special Issue" />
<meta property="article:published_time" content="2017-05-01T21:43:55-07:00" />
<meta property="article:modified_time" content="2017-05-01T21:44:42-07:00" />
<meta property="og:updated_time" content="2017-05-01T21:44:42-07:00" />
<meta property="og:image" content="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image2.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1999" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ever wonder how graphic design works, where the ideas behind the designs come from or how the creative process works for a graphic designer? From commercial advertisements to personal fashion pieces, graphic design is everywhere. And with the rise of Photoshop-like apps and other technological advancements, anyone with a phone and Wi-Fi can become an [&hellip;]" />
<meta name="twitter:title" content="Art of graphic design: from thought to digital design - The Panther Online" />
<meta name="twitter:site" content="@pantheronline" />
<meta name="twitter:image" content="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image2.jpg" />
<meta name="twitter:creator" content="@pantheronline" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Panther Online &raquo; Feed" href="http://www.thepantheronline.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Panther Online &raquo; Comments Feed" href="http://www.thepantheronline.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Panther Online &raquo; Art of graphic design: from thought to digital design Comments Feed" href="http://www.thepantheronline.com/artist-special-issue/art-graphic-design-thought-digital-design/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thepantheronline.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-override-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/fancybox-gallery/fbg-override.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='column-styles-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/wens-responsive-column-layout-shortcodes/assets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.thepantheronline.com/site/wp-content/themes/voice/style.css?ver=1.2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_font_awesome-css'  href='http://www.thepantheronline.com/site/wp-content/themes/voice/css/font-awesome.min.css?ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.thepantheronline.com/site/wp-content/themes/voice/css/responsive.css?ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.thepantheronline.com/site/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.thepantheronline.com/site/wp-includes/js/thickbox/thickbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css?ver=2.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox-1.2.1.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/fancybox-gallery/fancybox/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/buzzfeed-style-personality-quizes/modules/js/front.js?ver=1.0'></script>
        <script type="text/javascript">
        var ajaxurl = 'http://www.thepantheronline.com/site/wp-admin/admin-ajax.php';
        </script>
        <link rel='https://api.w.org/' href='http://www.thepantheronline.com/wp-json/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.thepantheronline.com/?p=41144' />
<link rel="alternate" type="application/json+oembed" href="http://www.thepantheronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepantheronline.com%2Fartist-special-issue%2Fart-graphic-design-thought-digital-design" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thepantheronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepantheronline.com%2Fartist-special-issue%2Fart-graphic-design-thought-digital-design&#038;format=xml" />
<meta property="fb:app_id" content="" />
        <script type="text/javascript">
            function showGallerySatellite(id) {
                var data = {
                        action: 'gallery_display',
                        slideshow: id,
                        postID: 41144                };
                jQuery.post(ajaxurl, data, function(response) {
                        jQuery('.satl-gal-titles .current').removeClass('current');
                        jQuery('.gal'+id).addClass('current');
                        jQuery('.galleries-satl-wrap').html(response);
//                        initslideshow();
                });        
            }
            function showSoloSatellite(id,unique) {
                var data = {
                        action: 'gallery_display',
                        slideshow: id
                };
                jQuery.post(ajaxurl, data, function(response) {
                        jQuery('#splash-satl-wrap-'+unique).html(response);
                });        
            }
        </script>
        				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.thepantheronline.com/site/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=2ce65c7985&wpp_id=41144';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="shortcut icon" href="http://www.thepantheronline.com/site/wp-content/uploads/2014/06/favicon.ico" type="image/x-icon" />                        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-10464065-1', 'auto');
ga('send', 'pageview');

</script>                    </head>

<body class="post-template-default single single-post postid-41144 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

		
		
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-25097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25097"><a href="https://www.facebook.com/pantheronline"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-25098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25098"><a href="https://twitter.com/pantheronline"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-25100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25100"><a href="https://www.instagram.com/pantheronline/"><span class="vce-social-name">Instagram</span></a></li>
</ul></div>			</div>
		
	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.thepantheronline.com/" title="The Panther Online" class="has-logo"><img src="http://www.thepantheronline.com/site/wp-content/uploads/2015/05/panther-logo-small.jpg" alt="The Panther Online" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-24646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24646"><a href="http://www.thepantheronline.com/">Home</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7 vce-cat-1"><a href="http://www.thepantheronline.com/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-34853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34853 vce-cat-1882"><a href="http://www.thepantheronline.com/news/student-government-association-news">Student Government Association</a></li>
	<li id="menu-item-34849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34849 vce-cat-2595"><a href="http://www.thepantheronline.com/neighborhood-issues">Neighborhood issues</a></li>
</ul>
</li>
<li id="menu-item-9284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9284 vce-cat-2221"><a href="http://www.thepantheronline.com/a-e">Features</a>
<ul class="sub-menu">
	<li id="menu-item-17110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17110 vce-cat-245"><a href="http://www.thepantheronline.com/a-e/reviews">Reviews</a></li>
</ul>
</li>
<li id="menu-item-3657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3657 vce-cat-17"><a href="http://www.thepantheronline.com/opinion">Opinion</a></li>
<li id="menu-item-9354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9354 vce-cat-2218"><a href="http://www.thepantheronline.com/sports">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-17108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17108 vce-cat-243"><a href="http://www.thepantheronline.com/sports/mens">Men&#8217;s</a>
	<ul class="sub-menu">
		<li id="menu-item-17240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17240 vce-cat-246"><a href="http://www.thepantheronline.com/sports/mens/basketball-mens">Basketball</a></li>
		<li id="menu-item-17342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17342 vce-cat-281"><a href="http://www.thepantheronline.com/sports/mens/baseball-mens">Baseball</a></li>
		<li id="menu-item-17343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17343 vce-cat-287"><a href="http://www.thepantheronline.com/sports/mens/cross-country">Cross Country</a></li>
		<li id="menu-item-17344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17344 vce-cat-284"><a href="http://www.thepantheronline.com/sports/mens/football-mens">Football</a></li>
		<li id="menu-item-17345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17345 vce-cat-288"><a href="http://www.thepantheronline.com/sports/mens/golf">Golf</a></li>
		<li id="menu-item-33819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33819 vce-cat-815"><a href="http://www.thepantheronline.com/sports/mens/lacrosse-mens">Lacrosse</a></li>
		<li id="menu-item-17346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17346 vce-cat-289"><a href="http://www.thepantheronline.com/sports/mens/soccer">Soccer</a></li>
		<li id="menu-item-17347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17347 vce-cat-290"><a href="http://www.thepantheronline.com/sports/mens/swimming-and-diving">Swimming and Diving</a></li>
		<li id="menu-item-17348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17348 vce-cat-285"><a href="http://www.thepantheronline.com/sports/mens/tennis">Tennis</a></li>
		<li id="menu-item-20264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20264 vce-cat-497"><a href="http://www.thepantheronline.com/sports/mens/volleyball-mens">Volleyball</a></li>
		<li id="menu-item-20259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20259 vce-cat-300"><a href="http://www.thepantheronline.com/sports/womens/water-polo-womens">Water Polo</a></li>
	</ul>
</li>
	<li id="menu-item-17109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17109 vce-cat-244"><a href="http://www.thepantheronline.com/sports/womens">Women&#8217;s</a>
	<ul class="sub-menu">
		<li id="menu-item-17352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17352 vce-cat-292"><a href="http://www.thepantheronline.com/sports/womens/basketball-womens">Basketball</a></li>
		<li id="menu-item-17353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17353 vce-cat-293"><a href="http://www.thepantheronline.com/sports/womens/cross-country-womens">Cross Country</a></li>
		<li id="menu-item-22899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22899 vce-cat-294"><a href="http://www.thepantheronline.com/sports/womens/womens-lacrosse">Lacrosse</a></li>
		<li id="menu-item-17355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17355 vce-cat-291"><a href="http://www.thepantheronline.com/sports/womens/soccer-womens">Soccer</a></li>
		<li id="menu-item-17357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17357 vce-cat-296"><a href="http://www.thepantheronline.com/sports/womens/swimming-and-diving-womens">Swimming and Diving</a></li>
		<li id="menu-item-17356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17356 vce-cat-295"><a href="http://www.thepantheronline.com/sports/womens/softball-womens">Softball</a></li>
		<li id="menu-item-17358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17358 vce-cat-297"><a href="http://www.thepantheronline.com/sports/womens/tennis-womens">Tennis</a></li>
		<li id="menu-item-17359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17359 vce-cat-298"><a href="http://www.thepantheronline.com/sports/womens/track-and-field">Track and Field</a></li>
		<li id="menu-item-20257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20257 vce-cat-299"><a href="http://www.thepantheronline.com/sports/womens/volleyball-womens">Volleyball</a></li>
		<li id="menu-item-20262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20262 vce-cat-286"><a href="http://www.thepantheronline.com/sports/mens/water-polo">Water Polo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-35155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35155 vce-cat-2650"><a href="http://www.thepantheronline.com/panther-buzz">Panther Buzz</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 vce-cat-7"><a href="http://www.thepantheronline.com/photos">Photos</a></li>
<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3659 vce-cat-15"><a href="http://www.thepantheronline.com/blogs">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-26911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26911 vce-cat-2132"><a href="http://www.thepantheronline.com/blogs/chapmancatwalk">Chapman Catwalk</a></li>
	<li id="menu-item-37222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37222 vce-cat-2670"><a href="http://www.thepantheronline.com/blogs/nerd-dope">Nerd Dope</a></li>
	<li id="menu-item-35956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35956 vce-cat-2666"><a href="http://www.thepantheronline.com/blogs/outdoorsy-orange">Outdoorsy in Orange</a></li>
	<li id="menu-item-24161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24161 vce-cat-1021"><a href="http://www.thepantheronline.com/blogs/prowling-panther-2">Prowling Panther</a></li>
	<li id="menu-item-35957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35957 vce-cat-2665"><a href="http://www.thepantheronline.com/blogs/shift-to-thrift">Shift to Thrift</a></li>
	<li id="menu-item-36404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36404 vce-cat-2668"><a href="http://www.thepantheronline.com/blogs/starting-school-cat-scan">Starting School with a CAT Scan</a></li>
	<li id="menu-item-32650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32650 vce-cat-2610"><a href="http://www.thepantheronline.com/blogs/collegiate-gamer">The Collegiate Gamer</a></li>
</ul>
</li>
<li id="menu-item-25060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25060"><a href="http://www.thepantheronline.com/contact">Contact Us</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.thepantheronline.com/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-41144" class="vce-single post-41144 post type-post status-publish format-standard has-post-thumbnail hentry category-artist-special-issue category-panther-buzz">

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.thepantheronline.com/artist-special-issue" class="category-2684">Artist Special Issue</a> <span>&bull;</span> <a href="http://www.thepantheronline.com/panther-buzz" class="category-2650">Panther Buzz</a></span>
				<h1 class="entry-title">Art of graphic design: from thought to digital design</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">05/01/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://www.thepantheronline.com/author/chloe-leonard">Chloe Leonard</a></span></span></div><div class="meta-item comments"><a href="http://www.thepantheronline.com/artist-special-issue/art-graphic-design-thought-digital-design#respond">Add Comment</a></div></div>
	</header>

	
		
	    
	<div class="entry-content">
		<p><span style="font-weight: 400;">Ever wonder how graphic design works, where the ideas behind the designs come from or how the creative process works for a graphic designer? From commercial advertisements to personal fashion pieces, graphic design is everywhere. And with the rise of Photoshop-like apps and other technological advancements, anyone with a phone and Wi-Fi can become an artist. However, there’s much more that goes into these designs than meets the eye.</span></p>
<div id="attachment_41145" style="width: 541px" class="wp-caption aligncenter"><img class=" wp-image-41145" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image00-7-1024x1024.jpg" alt="" width="531" height="531" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image00-7-1024x1024.jpg 1024w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image00-7-150x150.jpg 150w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image00-7-300x300.jpg 300w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image00-7-768x768.jpg 768w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image00-7-810x810.jpg 810w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image00-7-1140x1140.jpg 1140w" sizes="(max-width: 531px) 100vw, 531px" /><p class="wp-caption-text">Zewald’s designs on cards. Photo courtesy of Kendall Zewald.</p></div>
<p><span style="font-weight: 400;">Kendall Zewald, a senior health sciences major with a minor in graphic design, explained aspects of this art from inspiration and technology, to hard work and communication. Starting out as a child who loved to draw and paint anything she could, Zewald has grown over the years to focus on editorial design, web design and fashion design. These include shirts, cards, decor, personal websites or any other creative projects she can get her hands on.</span></p>
<div id="attachment_41146" style="width: 235px" class="wp-caption alignright"><img class="size-medium wp-image-41146" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image01-8-225x300.jpg" alt="" width="225" height="300" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image01-8-225x300.jpg 225w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image01-8-768x1024.jpg 768w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image01-8-810x1079.jpg 810w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image01-8-1140x1519.jpg 1140w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image01-8.jpg 1500w" sizes="(max-width: 225px) 100vw, 225px" /><p class="wp-caption-text">Kendall Zewald rocks a shirt she designed for her sorority. Photo courtesy of Kendall Zewald</p></div>
<p><span style="font-weight: 400;">So how does one approach design? </span></p>
<p>“A graphic designer takes something and presents it in a better way,” Zewald said. She describes the process as “creative problem-solving.”</p>
<p><span style="font-weight: 400;">One key difference, she explains, is that an artist’s goal is to portray emotion, while a designer’s goal is to deliver a specific message to their audience. According to </span><a href="https://speckyboy.com/the-difference-between-visual-art-and-graphic-design/"><span style="font-weight: 400;">SpeckyBoy Magazine</span></a><span style="font-weight: 400;">, a graphic design magazine, artists “aim to inspire feeling,” while designers are all about motivating an audience to do something or act in a certain way. Using words like “purposeful” and “intentional” to describe her design process, Zewald wants to make every aspect of her designs count.</span></p>
<p><span style="font-weight: 400;">In terms of creative programs and tools, graphic designers use anything from pen and paper to the latest version of Adobe Creative Suite. Such digital computer programs include InDesign, Illustrator and Photoshop. Zewald says she feels that hand-making her work isn’t as limiting as the tools on the digital programs.</span></p>
<p><span style="font-weight: 400;">“Technology has completely changed the game. It’s also important to note how technology’s capability to spread information and allow designers to have so much at their fingertips has given us the ability to be inspired by work from around the world every minute of the day,” Zewald said.</span></p>
<p>Nonetheless, Zewald said the design process itself is still highly demanding.</p>
<p><span style="font-weight: 400;">Designers spend a large amount of time on projects from start to finish. First, research must be done on the message they want to send. Then comes inspiration, whether that’s making mood boards, sketching, reading or seeking anything influential for their piece.</span></p>
<div id="attachment_41148" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-41148" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image03-8-300x224.jpg" alt="" width="300" height="224" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image03-8-300x224.jpg 300w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image03-8-768x574.jpg 768w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image03-8-1024x765.jpg 1024w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image03-8-810x605.jpg 810w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image03-8-1140x851.jpg 1140w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">A piece of decor designed by Zewald. Photo courtesy of Kendall Zewald</p></div>
<p><span style="font-weight: 400;">“I’m inspired by what’s going on in my life. Without intention, much of my character has been built on the idea of contrast and going outside the box,”  Zewald said.</span></p>
<p><span style="font-weight: 400;">One of Zewald’s design professors, Rachelle Chuang</span><span style="font-weight: 400;">, </span><span style="font-weight: 400;">described Zewald’s aesthetic as, “It shouldn’t work but it so does.” </span></p>
<p><span style="font-weight: 400;">Next comes the work. Cutting, mounting or whatever the deliverable entails for the design. But in the end, every piece has different requirements, so it’s difficult to put a time stamp on it.</span></p>
<p><span style="font-weight: 400;">Lastly, to the aspiring graphic designers out there, there are certain traits that make a successful designer. According to undergraduate- and graduate-run magazine, </span><a href="http://www.creativeboom.com/tips/20-essential-traits-of-a-successful-graphic-designer/"><span style="font-weight: 400;">Creative Boom</span></a><span style="font-weight: 400;">, the top qualities of a successful graphic designer are communication and curiosity. A designer should be open to new ideas and an understanding of the message a brand or company is trying to send through that design. On the other hand, Zewald says creativity and passion for research are the most important skills to have in this industry.</span></p>
<div id="attachment_41149" style="width: 310px" class="wp-caption alignright"><img class="size-medium wp-image-41149" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image04-6-300x225.jpg" alt="" width="300" height="225" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image04-6-300x225.jpg 300w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image04-6-768x576.jpg 768w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image04-6-1024x768.jpg 1024w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image04-6-810x608.jpg 810w, http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image04-6-1140x855.jpg 1140w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">A poster designed by Zewald. Photo courtesy of Kendall Zewald</p></div>
<p><span style="font-weight: 400;">“Taking the time to research and find inspiration and see what’s been done before really helps to bring you ideas of what hasn’t been done before, and that’s your job as a designer,” Zewald said. “It’s a lot of time on the back side, but it will help produce a better, more purposeful design.”</span></p>
<p>Next time you pass by a billboard or a graphic T-shirt in a store window, think about the work and inspiration that went into creating that design.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="http://www.thepantheronline.com/artist-special-issue/art-graphic-design-thought-digital-design?share=facebook" target="_blank" title="Share on Facebook" id="sharing-facebook-41144"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="http://www.thepantheronline.com/artist-special-issue/art-graphic-design-thought-digital-design?share=twitter" target="_blank" title="Click to share on Twitter" id="sharing-twitter-41144"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" class="share-google-plus-1 sd-button share-icon" href="http://www.thepantheronline.com/artist-special-issue/art-graphic-design-thought-digital-design?share=google-plus-1" target="_blank" title="Click to share on Google+" id="sharing-google-41144"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" class="share-linkedin sd-button share-icon" href="http://www.thepantheronline.com/artist-special-issue/art-graphic-design-thought-digital-design?share=linkedin" target="_blank" title="Click to share on LinkedIn" id="sharing-linkedin-41144"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" class="share-reddit sd-button share-icon" href="http://www.thepantheronline.com/artist-special-issue/art-graphic-design-thought-digital-design?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" class="share-email sd-button share-icon" href="http://www.thepantheronline.com/artist-special-issue/art-graphic-design-thought-digital-design?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://www.thepantheronline.com/artist-special-issue/art-graphic-design-thought-digital-design&amp;t=Art of graphic design: from thought to digital design"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.thepantheronline.com/artist-special-issue/art-graphic-design-thought-digital-design&amp;text=Art of graphic design: from thought to digital design"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.thepantheronline.com/artist-special-issue/art-graphic-design-thought-digital-design"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.thepantheronline.com/artist-special-issue/art-graphic-design-thought-digital-design&amp;media=http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image2.jpg&amp;description=Art of graphic design: from thought to digital design"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.thepantheronline.com/artist-special-issue/art-graphic-design-thought-digital-design&amp;title=Art of graphic design: from thought to digital design"></a></li>		</ul>
	</div>
	
</article>
		
		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">You may also like</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-c post-42187 post type-post status-publish format-video has-post-thumbnail hentry category-panther-buzz post_format-post-format-video">
	
		 	<div class="meta-image">			
			<a href="http://www.thepantheronline.com/panther-buzz/an-experiment-in-gratitude" title="An experiment in gratitude">
				<img width="375" height="195" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/Screen-Shot-2017-04-22-at-12.46.12-AM-375x195.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />									<span class="vce-format-icon">
					<i class="fa fa-play"></i>
					</span>
							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.thepantheronline.com/panther-buzz/an-experiment-in-gratitude" title="An experiment in gratitude">An experiment in gratitude</a></h2>
		<div class="entry-meta"></div>
	</header>

	</article>					<article class="vce-post vce-lay-c post-38622 post type-post status-publish format-standard has-post-thumbnail hentry category-panther-buzz">
	
		 	<div class="meta-image">			
			<a href="http://www.thepantheronline.com/panther-buzz/closer-look-oranges-infamous-party-ordinance" title="A closer look at Orange&#8217;s infamous &#8216;party ordinance&#8217;">
				<img width="375" height="195" src="http://www.thepantheronline.com/site/wp-content/uploads/2016/11/PartyThumb-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.thepantheronline.com/panther-buzz/closer-look-oranges-infamous-party-ordinance" title="A closer look at Orange&#8217;s infamous &#8216;party ordinance&#8217;">A closer look at Orange&#8217;s infamous &#8216;party ordinance&#8217;</a></h2>
		<div class="entry-meta"></div>
	</header>

	</article>					<article class="vce-post vce-lay-c post-41882 post type-post status-publish format-standard has-post-thumbnail hentry category-panther-buzz category-panther-pasttimes">
	
		 	<div class="meta-image">			
			<a href="http://www.thepantheronline.com/panther-buzz/interesting-bloody-hobby" title="The most interesting bloody hobby">
				<img width="375" height="195" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/image03-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.thepantheronline.com/panther-buzz/interesting-bloody-hobby" title="The most interesting bloody hobby">The most interesting bloody hobby</a></h2>
		<div class="entry-meta"></div>
	</header>

	</article>					<article class="vce-post vce-lay-c post-42409 post type-post status-publish format-standard has-post-thumbnail hentry category-artist-special-issue category-a-e">
	
		 	<div class="meta-image">			
			<a href="http://www.thepantheronline.com/artist-special-issue/dolled-students-discuss-use-makeup-express" title="All dolled up: Students discuss how they use makeup to express themselves">
				<img width="375" height="195" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/girl-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.thepantheronline.com/artist-special-issue/dolled-students-discuss-use-makeup-express" title="All dolled up: Students discuss how they use makeup to express themselves">All dolled up: Students discuss how they use makeup to express themselves</a></h2>
		<div class="entry-meta"></div>
	</header>

	</article>					<article class="vce-post vce-lay-c post-42350 post type-post status-publish format-standard has-post-thumbnail hentry category-artist-special-issue category-opinion">
	
		 	<div class="meta-image">			
			<a href="http://www.thepantheronline.com/opinion/living-color-like-synesthesia" title="Living in color: what it’s like to have synesthesia">
				<img width="375" height="195" src="http://www.thepantheronline.com/site/wp-content/uploads/2012/05/rebeccah-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.thepantheronline.com/opinion/living-color-like-synesthesia" title="Living in color: what it’s like to have synesthesia">Living in color: what it’s like to have synesthesia</a></h2>
		<div class="entry-meta"></div>
	</header>

	</article>					<article class="vce-post vce-lay-c post-40709 post type-post status-publish format-standard has-post-thumbnail hentry category-panther-buzz">
	
		 	<div class="meta-image">			
			<a href="http://www.thepantheronline.com/panther-buzz/10-things-didnt-know-chapman-radio-50th-anniversary" title="10 things you didn&#8217;t know about Chapman Radio and its 50th anniversary">
				<img width="375" height="195" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/03/image07-375x195.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.thepantheronline.com/panther-buzz/10-things-didnt-know-chapman-radio-50th-anniversary" title="10 things you didn&#8217;t know about Chapman Radio and its 50th anniversary">10 things you didn&#8217;t know about Chapman Radio and its 50th anniversary</a></h2>
		<div class="entry-meta"></div>
	</header>

	</article>		
		
	</div>

	</div>



			
		
		

    
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/artist-special-issue/art-graphic-design-thought-digital-design#respond" style="display:none;">X</a></small></h3>			<form action="http://www.thepantheronline.com/site/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='41144' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2094479ab8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6"/></p>			</form>
			</div><!-- #respond -->
	
	</div>

	<aside id="sidebar" class="sidebar right">
	
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<div id="wpp-11" class="widget popular-posts">
<h4 class="widget-title">Most Viewed</h4>                <script type="text/javascript">
					/* jQuery is available, so proceed */
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://www.thepantheronline.com/site/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '11'
							}, function(data){
								$('#wpp-11').append(data);
							});
						});
					
					} /* jQuery is not defined */
					else {
						if ( window.console && window.console.log ) {
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
						}
					}
                </script>
                </div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="widget_sp_image-38" class="widget widget_sp_image"><a href="https://www.facebook.com/Zaes-Womens-Boutique-127031674027210/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="597" height="597" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/unnamed-2.jpg" /></a></div><div id="widget_sp_image-8" class="widget widget_sp_image"><h4 class="widget-title">Editorial: How art belongs in journalism</h4><a href="http://www.thepantheronline.com/artist-special-issue/art-belongs-journalism" id="" target="_self" class="widget_sp_image-image-link" title="Editorial: How art belongs in journalism" rel=""><img width="3600" height="2850" alt="Editorial: How art belongs in journalism" class="attachment-full" style="max-width: 100%;" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/Artist-and-Reporter.jpg" /></a></div><div id="widget_sp_image-17" class="widget widget_sp_image"><h4 class="widget-title">This week&#8217;s issue:</h4><a href="http://www.thepantheronline.com/site/wp-content/uploads/2017/05/5.1_full-pdf.compressed.pdf" id="" target="_blank" class="widget_sp_image-image-link" title="This week&#8217;s issue:" rel=""><img width="792" height="1224" alt="This week&#8217;s issue:" class="attachment-full" style="max-width: 100%;" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/front-page.jpg" /></a></div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Reviews</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.thepantheronline.com/a-e/free-fire-amusing-tarantino-esque-action-film" class="featured_image_sidebar" title="‘Free Fire’ is an amusing, Tarantino-esque action film"><span class="vce-post-img"><img width="145" height="100" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/05/Screen-Shot-2017-05-01-at-6.17.40-PM-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/05/Screen-Shot-2017-05-01-at-6.17.40-PM-145x100.png 145w, http://www.thepantheronline.com/site/wp-content/uploads/2017/05/Screen-Shot-2017-05-01-at-6.17.40-PM-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.thepantheronline.com/a-e/free-fire-amusing-tarantino-esque-action-film" title="‘Free Fire’ is an amusing, Tarantino-esque action film" class="vce-post-link">‘Free Fire’ is an amusing, Tarantino-esque action film</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.thepantheronline.com/a-e/john-mayer-concert-wonderland" class="featured_image_sidebar" title="John Mayer concert was a ‘Wonderland’"><span class="vce-post-img"><img width="145" height="100" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/IMG_5178-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/IMG_5178-145x100.png 145w, http://www.thepantheronline.com/site/wp-content/uploads/2017/04/IMG_5178-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.thepantheronline.com/a-e/john-mayer-concert-wonderland" title="John Mayer concert was a ‘Wonderland’" class="vce-post-link">John Mayer concert was a ‘Wonderland’</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.thepantheronline.com/a-e/starbucks-unicorn-frappuccino-can-something-pretty-taste-bad" class="featured_image_sidebar" title="Starbucks’ Unicorn Frappuccino: How can something so pretty taste so bad?"><span class="vce-post-img"><img width="145" height="100" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/unicorn_drink-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/unicorn_drink-145x100.jpg 145w, http://www.thepantheronline.com/site/wp-content/uploads/2017/04/unicorn_drink-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.thepantheronline.com/a-e/starbucks-unicorn-frappuccino-can-something-pretty-taste-bad" title="Starbucks’ Unicorn Frappuccino: How can something so pretty taste so bad?" class="vce-post-link">Starbucks’ Unicorn Frappuccino: How can something so pretty taste so bad?</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.thepantheronline.com/a-e/sand-castle-yet-another-netflix-masterpiece" class="featured_image_sidebar" title="&#8216;Sand Castle&#8217; is yet another Netflix masterpiece"><span class="vce-post-img"><img width="145" height="100" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/sand-castle-e1492897315223-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.thepantheronline.com/a-e/sand-castle-yet-another-netflix-masterpiece" title="&#8216;Sand Castle&#8217; is yet another Netflix masterpiece" class="vce-post-link">&#8216;Sand Castle&#8217; is yet another Netflix masterpiece</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.thepantheronline.com/a-e/zero-express-not-necessarily-cup-tea" class="featured_image_sidebar" title="Zero Express was not necessarily my cup of tea"><span class="vce-post-img"><img width="145" height="100" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/IMG_0486-e1492208905307-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/IMG_0486-e1492208905307-145x100.jpg 145w, http://www.thepantheronline.com/site/wp-content/uploads/2017/04/IMG_0486-e1492208905307-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.thepantheronline.com/a-e/zero-express-not-necessarily-cup-tea" title="Zero Express was not necessarily my cup of tea" class="vce-post-link">Zero Express was not necessarily my cup of tea</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="text-14" class="widget widget_text"><h4 class="widget-title">About Us</h4>			<div class="textwidget"><p>The Panther is Chapman University's award-winning student-run newspaper and
publishes weekly on Mondays during the fall and spring semesters. The
Panther newspaper staff is dedicated to producing a quality
publication in design, article content and business practice through
the highest level of journalistic integrity.</p>

<p><span>Copyright &copy; 2017 The Panther </span></p></div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [comments] [regular] -->
<div id="wpp-12" class="widget popular-posts">
<h4 class="widget-title">Most commented:</h4>                <script type="text/javascript">
					/* jQuery is available, so proceed */
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://www.thepantheronline.com/site/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '12'
							}, function(data){
								$('#wpp-12').append(data);
							});
						});
					
					} /* jQuery is not defined */
					else {
						if ( window.console && window.console.log ) {
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
						}
					}
                </script>
                </div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="widget_sp_image-34" class="widget widget_sp_image"><a href="http://www.thepantheronline.com/newsletter/stay-updated-2" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="1448" height="752" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/Screen-Shot-2017-04-21-at-1.56.26-PM.png" /></a></div><div id="widget_sp_image-37" class="widget widget_sp_image"><a href="https://www.instagram.com/zaesboutique/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="864" height="864" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/unnamed-2.png" /></a></div><div id="widget_sp_image-29" class="widget widget_sp_image"><a href="http://www.thepantheronline.com/pdf-archive" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="800" height="300" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/archive-5-1.png" /></a></div><div id="widget_sp_image-35" class="widget widget_sp_image"><img width="800" height="500" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/unnamed-1.png" /></div><div id="widget_sp_image-36" class="widget widget_sp_image"><img width="933" height="241" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.thepantheronline.com/site/wp-content/uploads/2012/05/Advertise-with-us-2-2-1.png" /></div></aside>
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-1">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright The Panther © 2016.</p>						</div>
					
					
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
		<div style="display:none">
	</div>

	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.thepantheronline.com\/artist-special-issue\/art-graphic-design-thought-digital-design":41144}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/artist-special-issue/art-graphic-design-thought-digital-design" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="text" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="text" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.thepantheronline.com/site/wp-content/plugins/slimjetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='wbq_bootsrap_css-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/buzzfeed-style-personality-quizes/modules/inc/assets/css/boot-cont.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wbqawesome.min.css-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/buzzfeed-style-personality-quizes/modules/inc/font-awesome-4.1.0/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wbq_front_css-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/buzzfeed-style-personality-quizes/modules/css/front.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/fancybox-gallery/fbg-init.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/wens-responsive-column-layout-shortcodes/assets/js/custom.js?ver=3.0'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/slimjetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/affix.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.thepantheronline.com\/site\/wp-admin\/admin-ajax.php","lay_fa_grid_center":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/custom.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.thepantheronline.com\/site\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>

<script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_fba6d128a844ce6de8c5bad7c8881d7c");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_fba6d128a844ce6de8c5bad7c8881d7c");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_fba6d128a844ce6de8c5bad7c8881d7c");if (z != "") e["url"].value = z;}</script></body></html>