<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<title>Nothing dark in the support for the Smith Institute - The Panther Online</title>

<!--[if lt IE 9]>
	<script src="http://www.thepantheronline.com/site/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.thepantheronline.com/opinions/nothing-dark-support-smith-institute" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nothing dark in the support for the Smith Institute - The Panther Online" />
<meta property="og:description" content="Guest column by Daniele Struppa, president of Chapman University I was pleased to read what was a fairly good, balanced representation of the differing views that faculty have on the Charles Koch Foundation gift. However, I want to make sure readers of The Panther are familiar with how the gift came around, because some of &hellip;" />
<meta property="og:url" content="http://www.thepantheronline.com/opinions/nothing-dark-support-smith-institute" />
<meta property="og:site_name" content="The Panther Online" />
<meta property="article:publisher" content="https://www.facebook.com/PantherOnline/" />
<meta property="article:section" content="Opinions" />
<meta property="article:published_time" content="2017-11-30T11:01:43-08:00" />
<meta property="article:modified_time" content="2017-12-01T22:16:01-08:00" />
<meta property="og:updated_time" content="2017-12-01T22:16:01-08:00" />
<meta property="og:image" content="http://www.thepantheronline.com/site/wp-content/uploads/2017/11/daniele-picture.jpg" />
<meta property="og:image:width" content="4685" />
<meta property="og:image:height" content="5311" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Guest column by Daniele Struppa, president of Chapman University I was pleased to read what was a fairly good, balanced representation of the differing views that faculty have on the Charles Koch Foundation gift. However, I want to make sure readers of The Panther are familiar with how the gift came around, because some of [&hellip;]" />
<meta name="twitter:title" content="Nothing dark in the support for the Smith Institute - The Panther Online" />
<meta name="twitter:site" content="@pantheronline" />
<meta name="twitter:image" content="http://www.thepantheronline.com/site/wp-content/uploads/2017/11/daniele-picture.jpg" />
<meta name="twitter:creator" content="@pantheronline" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Panther Online &raquo; Feed" href="http://www.thepantheronline.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Panther Online &raquo; Comments Feed" href="http://www.thepantheronline.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Panther Online &raquo; Nothing dark in the support for the Smith Institute Comments Feed" href="http://www.thepantheronline.com/opinions/nothing-dark-support-smith-institute/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thepantheronline.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='column-styles-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/wens-responsive-column-layout-shortcodes/assets/css/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.thepantheronline.com/site/wp-content/themes/voice/style.css?ver=1.2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_font_awesome-css'  href='http://www.thepantheronline.com/site/wp-content/themes/voice/css/font-awesome.min.css?ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.thepantheronline.com/site/wp-content/themes/voice/css/responsive.css?ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.thepantheronline.com/site/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.thepantheronline.com/site/wp-includes/js/thickbox/thickbox.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://www.thepantheronline.com/site/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css?ver=2.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
        <script type="text/javascript">
        var ajaxurl = 'http://www.thepantheronline.com/site/wp-admin/admin-ajax.php';
        </script>
        <link rel='https://api.w.org/' href='http://www.thepantheronline.com/wp-json/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://www.thepantheronline.com/?p=46147' />
<link rel="alternate" type="application/json+oembed" href="http://www.thepantheronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepantheronline.com%2Fopinions%2Fnothing-dark-support-smith-institute" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thepantheronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepantheronline.com%2Fopinions%2Fnothing-dark-support-smith-institute&#038;format=xml" />

        <script type="text/javascript">
            function showGallerySatellite(id) {
                var data = {
                        action: 'gallery_display',
                        slideshow: id,
                        postID: 46147                };
                jQuery.post(ajaxurl, data, function(response) {
                        jQuery('.satl-gal-titles .current').removeClass('current');
                        jQuery('.gal'+id).addClass('current');
                        jQuery('.galleries-satl-wrap').html(response);
//                        initslideshow();
                });        
            }
            function showSoloSatellite(id,unique) {
                var data = {
                        action: 'gallery_display',
                        slideshow: id
                };
                jQuery.post(ajaxurl, data, function(response) {
                        jQuery('#splash-satl-wrap-'+unique).html(response);
                });        
            }
        </script>
        				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.thepantheronline.com/site/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a74513430d&wpp_id=46147';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="http://www.thepantheronline.com/site/wp-content/uploads/2017/05/cropped-logo-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.thepantheronline.com/site/wp-content/uploads/2017/05/cropped-logo-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.thepantheronline.com/site/wp-content/uploads/2017/05/cropped-logo-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.thepantheronline.com/site/wp-content/uploads/2017/05/cropped-logo-1-270x270.jpg" />
<link rel="shortcut icon" href="http://www.thepantheronline.com/site/wp-content/uploads/2017/05/cropped-logo-1.jpg" type="image/x-icon" />                        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-10464065-1', 'auto');
ga('send', 'pageview');

</script>                    </head>

<body class="post-template-default single single-post postid-46147 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

		
		
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-25097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25097"><a href="https://www.facebook.com/pantheronline"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-25098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25098"><a href="https://twitter.com/pantheronline"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-25100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25100"><a href="https://www.instagram.com/pantheronline/"><span class="vce-social-name">Instagram</span></a></li>
</ul></div>			</div>
		
	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.thepantheronline.com/" title="The Panther Online" class="has-logo"><img src="http://www.thepantheronline.com/site/wp-content/uploads/2015/05/panther-logo-small.jpg" alt="The Panther Online" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-24646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24646"><a href="http://www.thepantheronline.com/">Home</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7 vce-cat-1"><a href="http://www.thepantheronline.com/news">News</a>
<ul  class="sub-menu">
	<li id="menu-item-34853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34853 vce-cat-1882"><a href="http://www.thepantheronline.com/news/student-government-association-news">Student Government Association</a></li>
</ul>
</li>
<li id="menu-item-9284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9284 vce-cat-2221"><a href="http://www.thepantheronline.com/features">Features</a>
<ul  class="sub-menu">
	<li id="menu-item-17110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17110 vce-cat-245"><a href="http://www.thepantheronline.com/features/reviews">Reviews</a></li>
</ul>
</li>
<li id="menu-item-3657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3657 vce-cat-17"><a href="http://www.thepantheronline.com/opinions">Opinions</a></li>
<li id="menu-item-9354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9354 vce-cat-2218"><a href="http://www.thepantheronline.com/sports">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-17108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17108 vce-cat-243"><a href="http://www.thepantheronline.com/sports/mens">Men&#8217;s</a>
	<ul  class="sub-menu">
		<li id="menu-item-17240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17240 vce-cat-246"><a href="http://www.thepantheronline.com/sports/mens/basketball-mens">Basketball</a></li>
		<li id="menu-item-17342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17342 vce-cat-281"><a href="http://www.thepantheronline.com/sports/mens/baseball-mens">Baseball</a></li>
		<li id="menu-item-17343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17343 vce-cat-287"><a href="http://www.thepantheronline.com/sports/mens/cross-country">Cross Country</a></li>
		<li id="menu-item-17344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17344 vce-cat-284"><a href="http://www.thepantheronline.com/sports/mens/football-mens">Football</a></li>
		<li id="menu-item-17345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17345 vce-cat-288"><a href="http://www.thepantheronline.com/sports/mens/golf">Golf</a></li>
		<li id="menu-item-33819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33819 vce-cat-815"><a href="http://www.thepantheronline.com/sports/mens/lacrosse-mens">Lacrosse</a></li>
		<li id="menu-item-17346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17346 vce-cat-289"><a href="http://www.thepantheronline.com/sports/mens/soccer">Soccer</a></li>
		<li id="menu-item-17347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17347 vce-cat-290"><a href="http://www.thepantheronline.com/sports/mens/swimming-and-diving">Swimming and Diving</a></li>
		<li id="menu-item-17348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17348 vce-cat-285"><a href="http://www.thepantheronline.com/sports/mens/tennis">Tennis</a></li>
		<li id="menu-item-20264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20264 vce-cat-497"><a href="http://www.thepantheronline.com/sports/mens/volleyball-mens">Volleyball</a></li>
		<li id="menu-item-20259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20259 vce-cat-300"><a href="http://www.thepantheronline.com/sports/womens/water-polo-womens">Water Polo</a></li>
	</ul>
</li>
	<li id="menu-item-17109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17109 vce-cat-244"><a href="http://www.thepantheronline.com/sports/womens">Women&#8217;s</a>
	<ul  class="sub-menu">
		<li id="menu-item-17352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17352 vce-cat-292"><a href="http://www.thepantheronline.com/sports/womens/basketball-womens">Basketball</a></li>
		<li id="menu-item-17353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17353 vce-cat-293"><a href="http://www.thepantheronline.com/sports/womens/cross-country-womens">Cross Country</a></li>
		<li id="menu-item-22899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22899 vce-cat-294"><a href="http://www.thepantheronline.com/sports/womens/womens-lacrosse">Lacrosse</a></li>
		<li id="menu-item-17355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17355 vce-cat-291"><a href="http://www.thepantheronline.com/sports/womens/soccer-womens">Soccer</a></li>
		<li id="menu-item-17357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17357 vce-cat-296"><a href="http://www.thepantheronline.com/sports/womens/swimming-and-diving-womens">Swimming and Diving</a></li>
		<li id="menu-item-17356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17356 vce-cat-295"><a href="http://www.thepantheronline.com/sports/womens/softball-womens">Softball</a></li>
		<li id="menu-item-17358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17358 vce-cat-297"><a href="http://www.thepantheronline.com/sports/womens/tennis-womens">Tennis</a></li>
		<li id="menu-item-17359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17359 vce-cat-298"><a href="http://www.thepantheronline.com/sports/womens/track-and-field">Track and Field</a></li>
		<li id="menu-item-20257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20257 vce-cat-299"><a href="http://www.thepantheronline.com/sports/womens/volleyball-womens">Volleyball</a></li>
		<li id="menu-item-20262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20262 vce-cat-286"><a href="http://www.thepantheronline.com/sports/mens/water-polo">Water Polo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-35155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35155 vce-cat-2650"><a href="http://www.thepantheronline.com/panther-buzz">Panther Buzz</a>
<ul  class="sub-menu">
	<li id="menu-item-43027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43027 vce-cat-2693"><a href="http://www.thepantheronline.com/panther-buzz/graphics">Graphics</a></li>
	<li id="menu-item-43028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43028 vce-cat-8"><a href="http://www.thepantheronline.com/panther-buzz/videos">Videos</a></li>
</ul>
</li>
<li id="menu-item-45303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45303 vce-cat-2638"><a href="http://www.thepantheronline.com/prowl-magazine">Prowl Magazine</a></li>
<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3659 vce-cat-15"><a href="http://www.thepantheronline.com/blogs">Blogs</a>
<ul  class="sub-menu">
	<li id="menu-item-24161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24161 vce-cat-1021"><a href="http://www.thepantheronline.com/blogs/prowling-panther-2">Prowling Panther</a></li>
	<li id="menu-item-35956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35956 vce-cat-2666"><a href="http://www.thepantheronline.com/blogs/outdoorsy-orange">Outdoorsy in Orange</a></li>
	<li id="menu-item-35957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35957 vce-cat-2665"><a href="http://www.thepantheronline.com/blogs/shift-to-thrift">Shift to Thrift</a></li>
	<li id="menu-item-36404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36404 vce-cat-2668"><a href="http://www.thepantheronline.com/blogs/starting-school-cat-scan">Starting School with a CAT Scan</a></li>
</ul>
</li>
<li id="menu-item-25060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25060"><a href="http://www.thepantheronline.com/contact">Contact Us</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.thepantheronline.com/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-46147" class="vce-single post-46147 post type-post status-publish format-standard has-post-thumbnail hentry category-opinions">

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.thepantheronline.com/opinions" class="category-17">Opinions</a></span>
				<h1 class="entry-title">Nothing dark in the support for the Smith Institute</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">11/30/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://www.thepantheronline.com/author/guestcolumnist">Guest Columnist</a></span></span></div><div class="meta-item comments"><a href="http://www.thepantheronline.com/opinions/nothing-dark-support-smith-institute#respond">Add Comment</a></div></div>
	</header>

	
		
	    
	<div class="entry-content">
		<p><em>Guest column by Daniele Struppa, president of Chapman University</em></p>
<div id="attachment_46148" style="width: 275px" class="wp-caption alignleft"><img class="size-medium wp-image-46148" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/11/daniele-picture-265x300.jpg" alt="" width="265" height="300" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/11/daniele-picture-265x300.jpg 265w, http://www.thepantheronline.com/site/wp-content/uploads/2017/11/daniele-picture-768x871.jpg 768w, http://www.thepantheronline.com/site/wp-content/uploads/2017/11/daniele-picture-903x1024.jpg 903w, http://www.thepantheronline.com/site/wp-content/uploads/2017/11/daniele-picture-810x918.jpg 810w, http://www.thepantheronline.com/site/wp-content/uploads/2017/11/daniele-picture-1140x1292.jpg 1140w" sizes="(max-width: 265px) 100vw, 265px" /><p class="wp-caption-text">Daniele Struppa, president of Chapman University</p></div>
<p><span style="font-weight: 400;">I was pleased to read what was a fairly good, balanced representation of the differing views that faculty have on the Charles Koch Foundation gift. However, I want to make sure readers of The Panther are familiar with how the gift came around, because some of the statements attributed to my colleagues are, at a minimum, misleading.</span></p>
<p><span style="font-weight: 400;">In 2010, two of our colleagues, Bart Wilson and Jan Osborn, developed a new course in humanomics. The course had great success and an elective course was added in 2012 at the request of students. Wilson and Osborn then sought the support from the faculty senate to expand the offerings and possibly develop a minor. The review from the Long-Range Planning Council was extremely positive, and the senate asked me to support the project.</span></p>
<p><span style="font-weight: 400;">It was at this point that</span> <span style="font-weight: 400;">professors </span><span style="font-weight: 400;">Vernon Smith, Wilson and Osborn had additional conversations about building a program that would allow our students to pursue inquiry across disciplines and points of view. As students asked for more humanomics classes, these professors realized that they needed more faculty to make that happen. They then sought the support from the Charles Koch Foundation. As a result, they received a significant grant from the foundation (as well as from other donors).</span></p>
<p><span style="font-weight: 400;">At no point has the foundation asked Smith, Wilson or Osborn to alter their project, modify their intent or hire anybody in particular. From the beginning, this has been a faculty-driven project, and in fact, a very high-quality project.</span></p>
<p><span style="font-weight: 400;">We agree that we all have “a problem when money corrupts the university,” but this statement has no relationship with the situation at hand. The Koch money supports a faculty project, not the other way around.</span></p>
<p><span style="font-weight: 400;">This is not the first time that Chapman has made requests for funds from the Charles Koch Foundation. As with any source of funding, we sometimes succeed, and we sometimes fail. But in all cases, the discussion has always been on our terms. We tell the foundation what we would like them to support, and it decides whether or not it likes the project.</span></p>
<p><span style="font-weight: 400;">I will repeat what I wrote to the chair of the English department in September: “Chapman University has not and will not accept donations that require the university to hire faculty dictated by the donor. Nor would we ever agree to engage in research whose outcome is predetermined by any donor. This would not only violate IRS regulations, but more importantly would violate our commitment to the institution&#8217;s intellectual independence. Most of you have known me for more than 10 years, and you have been witnesses to my curiosity, intellectual engagement and openness toward faculty holding diverse viewpoints. No amount of money will change Chapman&#8217;s commitment to this approach, and I believe that my actions over the last 10 years speak louder than my words can.”</span></p>
<p><span style="font-weight: 400;">Finally, I will address the issue of transparency. One faculty member interviewed by The Panther makes it appear like the origin of the funding had been kept a secret. This is laughable. I announced the gift and its origin last November, when the gift was received, and then again in the spring. Most importantly, I communicated with the English department and its chair with full detail about how the gift developed, and the topic of the Koch funding was explicitly discussed during the search process for the new provost. Only by sleeping under a rock could anybody claim to be unaware of the funding behind the Smith Institute.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="http://www.thepantheronline.com/opinions/nothing-dark-support-smith-institute?share=facebook" target="_blank" title="Share on Facebook" id="sharing-facebook-46147"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="http://www.thepantheronline.com/opinions/nothing-dark-support-smith-institute?share=twitter" target="_blank" title="Click to share on Twitter" id="sharing-twitter-46147"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" class="share-google-plus-1 sd-button share-icon" href="http://www.thepantheronline.com/opinions/nothing-dark-support-smith-institute?share=google-plus-1" target="_blank" title="Click to share on Google+" id="sharing-google-46147"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" class="share-linkedin sd-button share-icon" href="http://www.thepantheronline.com/opinions/nothing-dark-support-smith-institute?share=linkedin" target="_blank" title="Click to share on LinkedIn" id="sharing-linkedin-46147"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" class="share-reddit sd-button share-icon" href="http://www.thepantheronline.com/opinions/nothing-dark-support-smith-institute?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" class="share-email sd-button share-icon" href="http://www.thepantheronline.com/opinions/nothing-dark-support-smith-institute?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://www.thepantheronline.com/opinions/nothing-dark-support-smith-institute&amp;t=Nothing dark in the support for the Smith Institute"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.thepantheronline.com/opinions/nothing-dark-support-smith-institute&amp;text=Nothing dark in the support for the Smith Institute"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.thepantheronline.com/opinions/nothing-dark-support-smith-institute"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.thepantheronline.com/opinions/nothing-dark-support-smith-institute&amp;media=http://www.thepantheronline.com/site/wp-content/uploads/2017/11/daniele-picture.jpg&amp;description=Nothing dark in the support for the Smith Institute"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.thepantheronline.com/opinions/nothing-dark-support-smith-institute&amp;title=Nothing dark in the support for the Smith Institute"></a></li>		</ul>
	</div>
	
</article>
		
		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">You may also like</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-c post-46109 post type-post status-publish format-standard has-post-thumbnail hentry category-opinions">
	
		 	<div class="meta-image">			
			<a href="http://www.thepantheronline.com/opinions/smith-institute-academic-freedom" title="The Smith Institute and academic freedom">
				<img width="375" height="195" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/11/TWIRL_mb_058sm-e1511029743893-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.thepantheronline.com/opinions/smith-institute-academic-freedom" title="The Smith Institute and academic freedom">The Smith Institute and academic freedom</a></h2>
		<div class="entry-meta"></div>
	</header>

	</article>					<article class="vce-post vce-lay-c post-45973 post type-post status-publish format-standard has-post-thumbnail hentry category-opinions">
	
		 	<div class="meta-image">			
			<a href="http://www.thepantheronline.com/opinions/theres-gun-control-facebook-indicates" title="There’s more to gun control than your Facebook indicates">
				<img width="300" height="195" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/11/Olivia-D-online-300x195.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.thepantheronline.com/opinions/theres-gun-control-facebook-indicates" title="There’s more to gun control than your Facebook indicates">There’s more to gun control than your Facebook indicates</a></h2>
		<div class="entry-meta"></div>
	</header>

	</article>					<article class="vce-post vce-lay-c post-45970 post type-post status-publish format-standard has-post-thumbnail hentry category-opinions">
	
		 	<div class="meta-image">			
			<a href="http://www.thepantheronline.com/opinions/indigenous-people-deserve-celebrated" title="Indigenous people deserve to be celebrated">
				<img width="375" height="195" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/11/Jessica-online-375x195.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.thepantheronline.com/opinions/indigenous-people-deserve-celebrated" title="Indigenous people deserve to be celebrated">Indigenous people deserve to be celebrated</a></h2>
		<div class="entry-meta"></div>
	</header>

	</article>					<article class="vce-post vce-lay-c post-45963 post type-post status-publish format-standard has-post-thumbnail hentry category-opinions category-editorial-opinion">
	
		 	<div class="meta-image">			
			<a href="http://www.thepantheronline.com/opinions/unkoch-our-campus" title="UnKoch our campus">
				<img width="375" height="195" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/11/cartoon-online-1-375x195.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.thepantheronline.com/opinions/unkoch-our-campus" title="UnKoch our campus">UnKoch our campus</a></h2>
		<div class="entry-meta"></div>
	</header>

	</article>					<article class="vce-post vce-lay-c post-45961 post type-post status-publish format-standard has-post-thumbnail hentry category-opinions">
	
		 	<div class="meta-image">			
			<a href="http://www.thepantheronline.com/opinions/rate-professor-gets-five-stars" title="Rate My Professor gets five stars from me">
				<img width="375" height="195" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/09/Olivia-column-online-e1504590982978-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.thepantheronline.com/opinions/rate-professor-gets-five-stars" title="Rate My Professor gets five stars from me">Rate My Professor gets five stars from me</a></h2>
		<div class="entry-meta"></div>
	</header>

	</article>					<article class="vce-post vce-lay-c post-45930 post type-post status-publish format-standard has-post-thumbnail hentry category-opinions">
	
		 	<div class="meta-image">			
			<a href="http://www.thepantheronline.com/opinions/glamorizing-stress-not-fetch" title="Glamorizing stress is so not fetch">
				<img width="375" height="195" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/11/FB3E32DE-C9D6-40F7-ADCF-75985EA12EC1-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.thepantheronline.com/opinions/glamorizing-stress-not-fetch" title="Glamorizing stress is so not fetch">Glamorizing stress is so not fetch</a></h2>
		<div class="entry-meta"></div>
	</header>

	</article>		
		
	</div>

	</div>



			
		
		

    
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opinions/nothing-dark-support-smith-institute#respond" style="display:none;">X</a></small></h3>			<form action="http://www.thepantheronline.com/site/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='46147' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1cd52c356b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p>			</form>
			</div><!-- #respond -->
	
	</div>

	<aside id="sidebar" class="sidebar right">
	<div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">Snow, sleighs and Santa Claus</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/6TcJ50MmV9A?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="widget_sp_image-61" class="widget widget_sp_image"><h4 class="widget-title">‘Dingers,’ dementia and depression</h4><a href="http://www.thepantheronline.com/sports/dingers-dementia-depression-concussions-future-football" target="_self" class="widget_sp_image-image-link" title="‘Dingers,’ dementia and depression"><img width="6000" height="4000" alt="‘Dingers,’ dementia and depression" class="attachment-full" style="max-width: 100%;" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/11/38179857411_bebc0defc3_o-1.jpg 6000w, http://www.thepantheronline.com/site/wp-content/uploads/2017/11/38179857411_bebc0defc3_o-1-300x200.jpg 300w, http://www.thepantheronline.com/site/wp-content/uploads/2017/11/38179857411_bebc0defc3_o-1-768x512.jpg 768w, http://www.thepantheronline.com/site/wp-content/uploads/2017/11/38179857411_bebc0defc3_o-1-1024x683.jpg 1024w, http://www.thepantheronline.com/site/wp-content/uploads/2017/11/38179857411_bebc0defc3_o-1-810x540.jpg 810w, http://www.thepantheronline.com/site/wp-content/uploads/2017/11/38179857411_bebc0defc3_o-1-1140x760.jpg 1140w" sizes="(max-width: 6000px) 100vw, 6000px" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/11/38179857411_bebc0defc3_o-1.jpg" /></a></div><div id="widget_sp_image-17" class="widget widget_sp_image"><h4 class="widget-title">This week&#8217;s issue:</h4><a href="http://www.thepantheronline.com/site/wp-content/uploads/2017/11/11.13_Full-PDF.pdf" target="_blank" class="widget_sp_image-image-link" title="This week&#8217;s issue:"><img width="657" height="1007" alt="This week&#8217;s issue:" class="attachment-full" style="max-width: 100%;" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/11/11.13-front-page.png 657w, http://www.thepantheronline.com/site/wp-content/uploads/2017/11/11.13-front-page-196x300.png 196w" sizes="(max-width: 657px) 100vw, 657px" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/11/11.13-front-page.png" /></a></div><div id="widget_sp_image-45" class="widget widget_sp_image"><h4 class="widget-title">Editorial: UnKoch our campus</h4><a href="http://www.thepantheronline.com/opinions/unkoch-our-campus" target="_self" class="widget_sp_image-image-link" title="Editorial: UnKoch our campus"><img width="3300" height="2550" alt="Editorial: UnKoch our campus" class="attachment-full" style="max-width: 100%;" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/11/cartoon-online-1.png 3300w, http://www.thepantheronline.com/site/wp-content/uploads/2017/11/cartoon-online-1-300x232.png 300w, http://www.thepantheronline.com/site/wp-content/uploads/2017/11/cartoon-online-1-768x593.png 768w, http://www.thepantheronline.com/site/wp-content/uploads/2017/11/cartoon-online-1-1024x791.png 1024w, http://www.thepantheronline.com/site/wp-content/uploads/2017/11/cartoon-online-1-810x626.png 810w, http://www.thepantheronline.com/site/wp-content/uploads/2017/11/cartoon-online-1-1140x881.png 1140w" sizes="(max-width: 3300px) 100vw, 3300px" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/11/cartoon-online-1.png" /></a></div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [comments] [regular] -->
<div id="wpp-2" class="widget popular-posts">
<h4 class="widget-title">Most commented:</h4>                <script type="text/javascript">
					/* jQuery is available, so proceed */
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://www.thepantheronline.com/site/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '2'
							}, function(data){
								$('#wpp-2').append(data);
							});
						});
					
					} /* jQuery is not defined */
					else {
						if ( window.console && window.console.log ) {
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
						}
					}
                </script>
                </div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="text-14" class="widget widget_text"><h4 class="widget-title">About Us</h4>			<div class="textwidget"><p>The Panther is Chapman University's award-winning student-run newspaper and
publishes weekly on Mondays during the fall and spring semesters. The
Panther newspaper staff is dedicated to producing a quality
publication in design, article content and business practice through
the highest level of journalistic integrity.</p>

<p><span>Copyright &copy; 2017 The Panther </span></p></div>
		</div><div id="widget_sp_image-34" class="widget widget_sp_image"><a href="http://www.thepantheronline.com/newsletter/stay-updated-2" target="_self" class="widget_sp_image-image-link"><img width="1448" height="752" class="attachment-full" style="max-width: 100%;" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/Screen-Shot-2017-04-21-at-1.56.26-PM.png 1448w, http://www.thepantheronline.com/site/wp-content/uploads/2017/04/Screen-Shot-2017-04-21-at-1.56.26-PM-300x156.png 300w, http://www.thepantheronline.com/site/wp-content/uploads/2017/04/Screen-Shot-2017-04-21-at-1.56.26-PM-768x399.png 768w, http://www.thepantheronline.com/site/wp-content/uploads/2017/04/Screen-Shot-2017-04-21-at-1.56.26-PM-1024x532.png 1024w, http://www.thepantheronline.com/site/wp-content/uploads/2017/04/Screen-Shot-2017-04-21-at-1.56.26-PM-810x421.png 810w, http://www.thepantheronline.com/site/wp-content/uploads/2017/04/Screen-Shot-2017-04-21-at-1.56.26-PM-1140x592.png 1140w, http://www.thepantheronline.com/site/wp-content/uploads/2017/04/Screen-Shot-2017-04-21-at-1.56.26-PM-375x195.png 375w" sizes="(max-width: 1448px) 100vw, 1448px" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/Screen-Shot-2017-04-21-at-1.56.26-PM.png" /></a></div><div id="widget_sp_image-29" class="widget widget_sp_image"><a href="http://www.thepantheronline.com/pdf-archive" target="_self" class="widget_sp_image-image-link"><img width="800" height="300" class="attachment-full" style="max-width: 100%;" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/archive-5-1.png 800w, http://www.thepantheronline.com/site/wp-content/uploads/2017/04/archive-5-1-300x113.png 300w, http://www.thepantheronline.com/site/wp-content/uploads/2017/04/archive-5-1-768x288.png 768w" sizes="(max-width: 800px) 100vw, 800px" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/archive-5-1.png" /></a></div><div id="widget_sp_image-35" class="widget widget_sp_image"><img width="800" height="500" class="attachment-full" style="max-width: 100%;" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/unnamed-1.png 800w, http://www.thepantheronline.com/site/wp-content/uploads/2017/04/unnamed-1-300x188.png 300w, http://www.thepantheronline.com/site/wp-content/uploads/2017/04/unnamed-1-768x480.png 768w" sizes="(max-width: 800px) 100vw, 800px" src="http://www.thepantheronline.com/site/wp-content/uploads/2017/04/unnamed-1.png" /></div><div id="widget_sp_image-36" class="widget widget_sp_image"><img width="933" height="241" class="attachment-full" style="max-width: 100%;" srcset="http://www.thepantheronline.com/site/wp-content/uploads/2012/05/Advertise-with-us-2-2-1.png 933w, http://www.thepantheronline.com/site/wp-content/uploads/2012/05/Advertise-with-us-2-2-1-300x77.png 300w, http://www.thepantheronline.com/site/wp-content/uploads/2012/05/Advertise-with-us-2-2-1-768x198.png 768w, http://www.thepantheronline.com/site/wp-content/uploads/2012/05/Advertise-with-us-2-2-1-810x209.png 810w" sizes="(max-width: 933px) 100vw, 933px" src="http://www.thepantheronline.com/site/wp-content/uploads/2012/05/Advertise-with-us-2-2-1.png" /></div></aside>
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-1">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright The Panther © 2016.</p>						</div>
					
					
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
		<div style="display:none">
	</div>

	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.thepantheronline.com\/opinions\/nothing-dark-support-smith-institute":46147}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/opinions/nothing-dark-support-smith-institute" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="text" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="text" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.thepantheronline.com/site/wp-content/plugins/slimjetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/wens-responsive-column-layout-shortcodes/assets/js/custom.js?ver=3.0'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/slimjetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/affix.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.thepantheronline.com\/site\/wp-admin\/admin-ajax.php","lay_fa_grid_center":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/themes/voice/js/custom.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.thepantheronline.com\/site\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepantheronline.com/site/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>

</body>
</html>